Към съдържанието

Снимка

Няма звук на HD каналите на Movistar+


  • Влезте в профила си за да пишете
4 отговора на тази тема

#1
antoni

antoni

    Вече знам къде се намирам...

  • Members
  • PipPipPip
  • 150 Мнения:

Приемника е Edison OS Nino dvb-s2 с OpenATV 6.1 не знам от колко време е проблема, но на HD каналите от 19.2Е Movistar+ няма звук. Преди време си работеха нормално. Какъв може а е проблема?


75E <-> 30W, 90 cm offset botech, LNB GT-S40, H-H мотор Strong DM-2100, Golden Media Spark Reloaded

#2
saentist

saentist

    Старо куче

  • Moderators
  • 1226 Мнения:
  • Моята сателитна антена 140
  • Моя приемник Octagon SF1028P
  • Моето местонахождение София

Приемника или телевизора декодира звука?


  • Boyan харесва това

http://goo.gl/eiOtK 140см Inverto 0.3dB Esprimo E5720 banner_mini.jpg Anevia FlamingoXL, MobiDTV Pro DVB-T


#3
Boyan

Boyan

    Members

  • Administrators
  • 6062 Мнения:
  • Моята сателитна антена Pasat 140cm
  • Моя приемник Edision OS MIO+ 4K
  • Моето местонахождение София

Мда и аз това се чудех? Вероятно "проблемът" се отнася до аудио настройките на приемника


СПЕЦИАЛИЗИРАН МАГАЗИН ЗА САТЕЛИТНА ТЕХНИКА НА ДИГИТАЛ ПЛЮС ЕООД

#4
antoni

antoni

    Вече знам къде се намирам...

  • Members
  • PipPipPip
  • 150 Мнения:

Приемника или телевизора декодира звука?

Приемника. Свързани са с HDMI кабел.

 

 

Мда и аз това се чудех? Вероятно "проблемът" се отнася до аудио настройките на приемника

Като натисна жълтия бутон има два аудио канала, но и от двата няма звук! Като пусна стрийм от приемника към VLC Player звук има.

 


75E <-> 30W, 90 cm offset botech, LNB GT-S40, H-H мотор Strong DM-2100, Golden Media Spark Reloaded

#5
Boyan

Boyan

    Members

  • Administrators
  • 6062 Мнения:
  • Моята сателитна антена Pasat 140cm
  • Моя приемник Edision OS MIO+ 4K
  • Моето местонахождение София

Приемника. Свързани са с HDMI кабел.

 

 

Като натисна жълтия бутон има два аудио канала, но и от двата няма звук! Като пусна стрийм от приемника към VLC Player звук има.

 

Трябва в настройките за звука в менюто, а не с жълтия бутон.


  • saentist харесва това
СПЕЦИАЛИЗИРАН МАГАЗИН ЗА САТЕЛИТНА ТЕХНИКА НА ДИГИТАЛ ПЛЮС ЕООД




0 потребител(и) четат тази тема

0 потребители, 0 гости, 0 анонимни