Към съдържанието

Снимка

Ех, как се прецаках!

- - - - -

  • Влезте в профила си за да пишете
6 отговора на тази тема

#1
ivan.shishkov

ivan.shishkov

    Активен деятел;)

  • Members
  • PipPipPipPip
  • 320 Мнения:
Включвам си аз телевизора и забелязах, че има някаква промяна (картината беше спряла да пикселизира) и реших да проверя за други промени... т.е. пуснах приемника (Strong Prima II) да пресканира...
И що да видя! Не откри нищо!!! Минавайки покрай 64-ти малко се поспря, но нищо не запамети! Пробвах и ръчно... и на 64-ти си изкарва, че има сигнал (демек MUX-а си работи), но като му дам ОК, изписва "Manual Searching", след което се появява надпис "No Service"!
Някакви идеи какво стана!??

#2
Mediadigital

Mediadigital

    Разбиращ и знаещ

  • Members
  • PipPipPipPipPipPip
  • 1960 Мнения:
НЯМА ИДЕНТИ И ПРИ МЕН СПОКО ДЕМЕК СИГНАЛ ИМА АМА НЯМА ИНДИФИКАЦИЯ

#3
ivan.shishkov

ivan.shishkov

    Активен деятел;)

  • Members
  • PipPipPipPip
  • 320 Мнения:
Ясно... то така и предположих, но тъй или иначе прецакването при мен си е на лице!
А защо са махнали идентификациите? Някакви предположения/идеи?
Дано си ги върнат...

#4
Mediadigital

Mediadigital

    Разбиращ и знаещ

  • Members
  • PipPipPipPipPipPip
  • 1960 Мнения:
то и сигнала мина мина и си замина

#5
ivan.shishkov

ivan.shishkov

    Активен деятел;)

  • Members
  • PipPipPipPip
  • 320 Мнения:
Що бе? При мен сигнала си е добре!

#6
Mediadigital

Mediadigital

    Разбиращ и знаещ

  • Members
  • PipPipPipPipPipPip
  • 1960 Мнения:
НОВА странно на мукса е Стерео а на Булсат и ИТВ е моно

Stereo гледах Господари на ефира .. рекламите паднах мислих че тракта им е основа е моно

#7
ivan.shishkov

ivan.shishkov

    Активен деятел;)

  • Members
  • PipPipPipPip
  • 320 Мнения:
Айде оправиха идентификациите! :)




0 потребител(и) четат тази тема

0 потребители, 0 гости, 0 анонимни